US Monster Club

Portail des US Cars clubs
 
AccueilPortailGalerieCalendrierFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Help démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
RAPH

avatar

Masculin
Nombre de messages : 199
Localisation : Huy
Date d'inscription : 06/06/2006

MessageSujet: Help démarrage   Lun 19 Nov - 12:47

J'ai besoin de votre avis : quand je mets le contact , le déclic du relais se fait , les voyant sont très faible et le voltmètre indique très faible , puis après quelque instant le relais fait un nouveau déclic et tout s'affiche normalement , voltmètre ok et le démarrage se fait .
Alors qu'avant tout était normal , est ce un signe de faiblesse du relais?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Striker

avatar

Masculin
Nombre de messages : 139
Age : 53
Localisation : HUY (Ben-Ahin)
Date d'inscription : 04/10/2005

MessageSujet: Re: Help démarrage   Lun 19 Nov - 20:04

Cela ressemble à un mauvais contact, soit dans le barillet où toutes les cosses sont rassemblées ou (et) au niveau du démarreur.Il faudrait peut-être démonter les cosses, les refrotter, bien resserrer les cables d'alim et de masse (mettre de la graisse de contact).Déja avec cela de (vite) fait, on est déja plus sur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
booster

avatar

Nombre de messages : 338
Localisation : Gedinne Station
Date d'inscription : 20/02/2006

MessageSujet: Re: Help démarrage   Mar 20 Nov - 12:02

Court circuit démareur. Controle les connections, si elles sont OK tu as un soucis interne (charbons ou induit). Démareur a reconditionner ou a remplacer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RAPH

avatar

Masculin
Nombre de messages : 199
Localisation : Huy
Date d'inscription : 06/06/2006

MessageSujet: Re: Help démarrage   Mar 20 Nov - 12:21

Le démarreur semble nickel , une fois que l'alimentation arrive il démarre au quart de tour , le soucis est lorsque je mets le contact (position tout sous tension) où il faut attendre un long moment avant que le "déclique" se fasse et que tout s'allume.
Je pensais au début batterie trop faible mais quand je roule avec et puis que je l'arrête et que je veux le redémarrer de suite c'est le même scénario.. encore plus long .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Help démarrage   

Revenir en haut Aller en bas
 
Help démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
US Monster Club :: Le Forum... :: Questions et conseils Mécaniques et Techniques.-
Sauter vers: